Wednesday, April 09, 2014

Heartbleed Bug

Heartbleed Bug: "The Heartbleed Bug is a serious vulnerability in the popular OpenSSL cryptographic software library."

http://heartbleed.com/




No comments:

Post a Comment